(РЕШЕНО) SHIVAKI STV-143M4 через 5 минут уходит в дижурку

27 сообщений / 0 новых
Последнее сообщение
aristak аватар
Не в сети
Регистрация: 13/06/10
Сообщения: 334
 
(РЕШЕНО) SHIVAKI STV-143M4 через 5 минут уходит в дижурку

Телевизор SHIVAKI STV-143M4 через 5-10 минут работы уходит в дижурку и больше не включается не с пульта не с кнопки, светодиод горит, если ждаь примерно 15 минут и снова включить с кнопкой тв сново работает 5-10 минут. Нашел опухший кондер (высохший) C517 47мкф 160в поменял на новый а тепер вообще нет запуска строчной развёртки, снимаю конденсатор тв запускается ??? :-) что может быть? причина не могу найти :du_ma_et: праверяю питания на видео проц TA7698AP 33 ножке 0 вольт где то на форуме читал дольжно быть 4 вольт у меня 0 вольт? Поменял конденсаторы C508, C509, C510, C514, C517, C467 ставил новую, транзисторы Q505, Q506, Q507 отпаивал и проверял целые, что еще проверить заранее спасибо!
Состав
Проц TMP47C434AN R231
Видео TA7698AP
Памят TC89101P
Декодер SECAM M51397AP
Кадр LA7830
Вот схема.

Прикрепленные файлы: 

aristak аватар
Не в сети
Регистрация: 13/06/10
Сообщения: 334
 
Re: SHIVAKI STV-143M4 через 5 минут работы уходит в дижурку

Забыл писать B+ 115 вольт.

AleksNew аватар
Не в сети
Регистрация: 14/05/11
Сообщения: 564
 
Re: SHIVAKI STV-143M4 через 5 минут работы уходит в дижурку

что-бы, детализировано не вникать в суть проблемы, меняем электролиты в бп и по +B(2-шт) -> потом смотрим запуск строчной

AleksNew аватар
Не в сети
Регистрация: 14/05/11
Сообщения: 564
 
Re: SHIVAKI STV-143M4 через 5 минут работы уходит в дижурку
"aristak" писал(а):

Забыл писать B+ 115 вольт.

это есть хорошо

KREMLIN аватар
Не в сети
Регистрация: 01/01/12
Сообщения: 1030
 
Re: SHIVAKI STV-143M4 через 5 минут работы уходит в дижурку

С463 ещё посмотри.

aristak аватар
Не в сети
Регистрация: 13/06/10
Сообщения: 334
 
Re: SHIVAKI STV-143M4 через 5 минут работы уходит в дижурку

AleksNew Я же писал что поменял уже.

Минздрав аватар
Не в сети
Наблюдатель
Регистрация: 10/05/10
Сообщения: 9653
 
Re: SHIVAKI STV-143M4 через 5 минут работы уходит в дижурку
"aristak" писал(а):

B+ 115 вольт.

"aristak" писал(а):

C517 47мкф 160в поменял на новый а тепер вообще нет запуска строчной развёртки, снимаю конденсатор тв запускается

Ну и? Снимаешь, одеваешь - 115в?

"aristak" писал(а):

что еще проверить

А где остальные с ИП, где с ТДКС, питания процев? Где он/офф при запуске?
Дай полную картинку.

Будем ремонтировать или пусть работает?
"Человеку нельзя помочь помимо его воли." Г. Померанц

KREMLIN аватар
Не в сети
Регистрация: 01/01/12
Сообщения: 1030
 
Re: SHIVAKI STV-143M4 через 5 минут работы уходит в дижурку
"aristak" писал(а):

C508, C509, C510, C514, C517, C467

Где C463?

aristak аватар
Не в сети
Регистрация: 13/06/10
Сообщения: 334
 
Re: SHIVAKI STV-143M4 через 5 минут работы уходит в дижурку

Забыл писать поменял я C463

AleksNew аватар
Не в сети
Регистрация: 14/05/11
Сообщения: 564
 
Re: SHIVAKI STV-143M4 через 5 минут работы уходит в дижурку
"aristak" писал(а):

AleksNew Я же писал что поменял уже.

доходит U-е на строчную,после пропадания, может виноват ключ
.

aristak аватар
Не в сети
Регистрация: 13/06/10
Сообщения: 334
 
Re: SHIVAKI STV-143M4 через 5 минут работы уходит в дижурку
"aristak" писал(а):

праверяю питания на видео проц TA7698AP 33 ножке 0 вольт

"AleksNew" писал(а):

может виноват ключь.

Ключ цел.

Страницы

Темы без ответов: